DES-3200-28P Switch 24 Port 10/100 (24X PoE) + 2 x Giga ports + 2 Combo SFP/Giga

The DES-3200-28 models are 1U 19” rack mount size and provide 24 copper or fiber connections on Fast Ethernet with the beneficial design of 2/4 Gigabit/SFP Combo ports which provide up to 4 Gbps uplink bandwidth or dual Ethernet ring topology support

מק״ט בייפו : 34834

✔ אספקה מהירה ואפשרות לאיסוף בהקדם

אפשרויות משלוח למוצר זה:
  • משלוח לנקודת איסוף ללא עלות נוספת
  • משלוח מהיר עם שליח עד פתח הדלת - 3 ימי עסקים ₪35
  • איסוף עצמי - הודעה על פרטי האיסוף תישלח תוך יום עסקים ללא עלות נוספת
סה״כ לאחר תוספות: ₪2,203
כמות :

מספר יציאות 24
מהירות מבואות 10/100Mbit  1Gbit
SFP Ports 2
PoE Ports 24
ניהול Managed L2
Rackmount כן

מידע

Interface
• 24-port 100BASE-TX PoE
• 2 10/100/1000BASE-T ports
• 2 Combo port 10/100/1000BASE-T / 100/1000 SFP
 
The console port
• RJ-45
 
Performance
• Switching matrix: 12.8 Gb / s
• Speed ​​forwarding 64-byte packets: 9,5 Mpps
• Size MAC Address Table: 16K
• SDRAM for CPU: 128 MB DDR2
• Buffer Packet: 1.5 MB
• Flash-Memory: 32 MB
• Size Jumbo-frames: 12K bytes
 
Indicators
• Power (per device)
• Console (per device)
• Link / Activity / Speed ​​(per port)
 
Power over Ethernet (PoE)
• Standard PoE: 802.3af, 802.3at
• Functions PoE ports
  - Port 1 ~ 4: 30 W
  - Ports 5-24: 15.4 W
• Power PoE: 188W
 
Stacking
• Virtual Stacking:
  - Support for D-Link Single IP Management
  - Combine a virtual stack of up to 32 devices
 
Level 2 Functions
• MAC Address Table: 16K
• Flow control:
  - 802.3x Flow Control
  - HOL blocking prevention
• Size Jumbo-frames up to 12K bytes
• Spanning Tree:
  - 802.1D-2004 Edition STP
  - 802.1w RSTP
  - 802.1s MSTP
  - Filtering BDPU
  - Root Restriction
• Function Loopback Detection (LBD)
• Aggregation:
  - Compatible with 802.1AX and 802.3ad
  - Max. number of groups - 14, 8 ports per group
• Port Mirroring:
  - Support for a group of mirror
  - Modes: One-to-One, Many-to-One, Flow-based (ACL)
• Technology Ethernet Ring Protection Switching (ERPS)
• Layer 2 Tunneling Protocol
 
Multicast Layer 2
• IGMP Snooping:
  - IGMP v1/v2 Snooping, IGMP v3 Awareness
  - Support groups 1K
  - IGMP Snooping Fast Leave port-based
• Restricting multicast IP-mailing:
  - Up to 24 profiles filtering IGMP, 128 bands per profile
• MLD Snooping:
  - MLD v1/v2 Snooping, MLD v2 Awareness
  - Support groups 1K
• IGMP Authentication
 
VLAN
• 802.1Q Tagged VLAN
• Group VLAN:
  - Max. 4K VLAN
• VLAN port-based
• VLAN based on MAC addresses
• GVRP:
  - Max. 255 Dynamic VLAN
• 802.1v VLAN-based protocol
• VLAN Trunking
• Asymmetric VLAN
• Double VLAN (Q-in-Q):
  - Q-in-Q port-based
  - Selective Q-in-Q
• ISM VLAN
• VLAN Translation
 
Level 3 Functions
• Gratuitous ARP
 
Quality of Service (QoS)
• Bandwidth Management:
  - Based on the port (inbound / outbound, in increments of up to 62.5 kbit / s)
  - Based on the flow (incoming, in increments of up to 62.5 kbit / s)
• 4 queues per port
• DSCP
• 802.1p
• Processing queues:
  - Strict Priority
  - Weighted Round Robin (WRR)
  - Strict • WRR4
• CoS based on:
  - Switch Port
  - VLAN ID
  - 802.1p Priority Queues
  - MAC address
  - Ether Type
  - IPv4/v6-adresa
  - Class of IPv6 traffic
  - IPv6 flow labels
  - IP-address
  - TOS
  - DSCP
  - Type of protocol
  - TCP / UDP port
  - The contents of the package, a user-defined
• QoS based on the time
• Support for the following streams:
  - Setting priorities for 802.1p tag
  - Tagging ToS / DSCP
  - Bandwidth Management
  - Statistics stream
 
Access Control Lists (ACL)
• Up to 512 Access Rules
• ACL based on:
  - Switch Port
  - VLAN ID
  - 802.1p Priority
  - MAC address
  - Ether Type
  - IPv4/v6-adresa
  - Class of IPv6 traffic
  - IPv6 flow labels
  - ToS
  - DSCP
  - Type of protocol
  - Non TCP / UDP port
  - The contents of the package, a user-defined
• ACL on the basis of time
• Statistics ACL
• CPU Interface filtering
 
Security
• SSH v2
• SSL v1/v2/v3
• Port Security
  - Up to 64 MAC addresses per port
• Control the broadcast / multicast / unicast storm
• Traffic Segmentation
• IP-MAC-Port Binding (IMPB):
  - Support for D-Link IMPB v3.3
  - Checking the ARP packets
  - DHCP Snooping
• D-Link Safeguard Engine
• Prevent DoS attacks
• Preventing ARP Spoofng
• BPDU attack prevention
 
AAA
• 802.1X:
  - Access control based on port
  - Access control based on the host
  - Dynamic VLAN Assignment
  - Identity-driven security policy assignment: QOS, VLAN
• Access Control MAC-based
  - Access control based on port
  - Access control based on the host
  - Dynamic VLAN Assignment
  - Authentication Database Failover
  - Identity-driven security policy assignment: QoS, ACL, VLAN
• Microsoft ® NAP (IPv4/v6):
  - Supports 802.1x NAP
  - Supports DHCP NAP
• Guest VLAN
• RADIUS
• TACACS +
• XTACACS +
• A trusted host (Trusted Host)
• Maintain RADIUS accounting
• Two-level user account
 
Management
• Web-interface (supports IPv4/v6)
• Command Line Interface (CLI)
• Telnet-server/klient (support IPv4/v6)
• TFTP-Client (supports IPv4/v6)
• Z-modem
• SNMP v1/v2c/v3
• SNMP Traps
• Syslog
• RMON v1:
  - Support for groups 1, 2, 3, 9
• RMON v2:
  - Support groups ProbeConfig
• BootP / DHCP-client
• DHCP automatically
• DHCP Relay
• DHCP Relay Option 12
• DHCP Relay Option 82
• Add a tag PPPoE Circuit-ID
• Support for the two versions of the software
• Monitoring CPU
• SNTP
• LLDP
• Debug commands
• Encryption of passwords
• SMTP
• Ping (Support IPv4/v6)
• Traceroute (support for IPv4)
• Command Logging
• ICMPv6
• Support for Microsoft ® NLB (Network Load Balancing)
 
OAM
• Cable Diagnostics
• 802.3ah Ethernet Link OAM
• Dying Gasp
• 802.1ag Connectivity Fault Management (CFM)
• 802.3ah D-Link Extension: D-Link Unidirectional Link Detection (DULD) 4
 
MIB
• RFC 1065, 1066, 1155, 1156, 2578 MIB Structure
• RFC 1157, 2571-2576 SNMP MIB
• RFC 1212 Concise MIB Definitions
• RFC 1213 MIB II
• RFC 1215 MIB Traps Convention
• RFC 1398, 1643, 1650, 2358, 2665 Ether-like MIB
• RFC 1493 Bridge MIB
• RFC 1757, 2819 RMON MIB
• RFC 1907 SNMPv2 MIB
• RFC 2021 RMONv2 MIB
• RFC 2233, 2863 IF MIB
• RFC 2618 RADIUS Authentication Client MIB
• RFC 2620 MIB RADIUS client account
• RFC 2674, 4363 802.1p MIB
• RFC 2925 PING & TRACEROUTE MIB
• RFC 4188 Bridge MIB
 
Standard IETF ®
• RFC 768 UDP
• RFC 783 TFTP
• RFC 791 IP
• RFC 792, 2463, 4443 ICMP
• RF

הסיפור של בייפו מחשבים

באנר אודות בייפו

בייפו מחשבים היא לא עוד חנות מחשבים – היא עסק משפחתי שנולד מתוך תשוקה אמיתית להביא ללקוחות חוויית קנייה אחרת, חכמה והוגנת.

מאחורי האתר עומדים דנה ויניב בביוף, אבא ובת שחיים ונושמים את עולם המחשוב.

יניב, עם עשרות שנים של ניסיון בעולם המחשבים ואבטחת המידע, הניח את היסודות למותג.

דנה, עם שילוב של חשיבה עסקית, השכלה בפסיכולוגיה ועיצוב חוויית משתמש, הצטרפה ויחד הם הפכו את בייפו למקום שבו טכנולוגיה פוגשת יחס אישי.

כל מוצר באתר נבחר בקפידה, לא כי הוא פשוט נמכר בשוק, אלא כי אנחנו מאמינים בו ובערך המוסף שלו עבורכם.

אנחנו רוצים שכל לקוח שפותח קופסה של מחשב, מסך או כל מוצר אחר שיירכש מאיתנו – יהיה בטוח שהוא קיבל את הכי טוב, במחיר הוגן, עם ליווי מקצועי ואישי לכל שאלה וצורך.

אנחנו לא רק מוכרים מחשבים – אנחנו בעיקר בונים אמון. כי בסוף, מה שחשוב לנו זו לא רק העסקה, אלא מערכת היחסים שנבנית עם הלקוחות שלנו לאורך השנים. לקוחות שמגיעים אלינו שוב ושוב, ממליצים, שואלים ומתייעצים – שהם חלק ממשפחת בייפו.

לא במקרה בייפו מחשבים זכתה בתואר “הקנייה החכמה” של זאפ השוואת מחירים. תואר זה מוענק לעסקים שמציעים שילוב מנצח של שירות, אמינות, מחירים הוגנים וחוויית קנייה מצוינת, כפי שמעידים הלקוחות שלנו שוב ושוב. לקריאת חוות הדעת לחצו כאן.

כשאתם קונים אצלנו, היו בטוחים שמאחורי כל מוצר יש אנשים אמיתיים שדואגים לכם. זה ההבדל בין חנות גדולה ללא פנים – לבין עסק עם לב.

ברוכים הבאים לבייפו מחשבים – אנחנו כאן בשבילכם.

משלוחים - שיפרנו זמני אספקה בשבילכם!

1- משלוח חינם לנקדת איסוף/לוקר הקרוב לביתך - עד 3 ימי עסקים

2-משלוח מהיר עד שליח עם פתח הדלת - בתוספת 35₪ - אספקה תוך 3 ימי עסקים

איסוף עצמי

אנו חנות אינטרנטית, משרדינו נמצאים בתל אביב ומרבית הציוד נמצא במחסנים ברחבי הארץ.

איסוף עצמי מתל אביב - יתאפשר בתיאום מראש בתוך יום עסקים ממשרדינו בכתובת: הברזל 26, תל אביב.

איסוף עצמי מהמחסן בשעות הפעילות - כשעתיים מרגע ביצוע ההזמנה במסגרת שעות הפעילות.

📍 כתובת המחסן לאיסוף: רחוב הצורן 4, נתניה.
שעות פעילות המחסן: ימים ראשון עד חמישי בין השעות 09:00-17:00

פשוט בוחרים את מה שמתאים לכם ואנחנו כבר נדאג לכל השאר! 😊

מדיניות היבואן ונותן השירות ℹ️

במקרה של צורך בשירות או תיקון, ניתן לפנות ישירות למעבדה המורשית בהתאם לתנאי משך האחריות. 📦🔧

ייבוא:
אחריות יבואן CD Log.
כתובת המעבדה: הצורן 4, נתניה. שעות פתיחה בימים א-ה בין השעות 09:00-17:00   DES-3200-28P

אפשרויות תשלום 💳

ניתן לשלם בכרטיס אשראי עד 6 תשלומים ללא ריבית או באמצעות העברה בנקאית. 

אם ברצונכם לשלם במזומן, ניתן לעשות זאת בהתאם לחוק המזומן בישראל, עד 6,000 ש"ח לעסקה. 

תשלום במעמד האיסוף במשרדים בתל אביב – ניתן לשלם 10% באשראי לצורך השריון ולהגיע לאסוף את ההזמנה מהמשרדים שלנו בתל אביב תוך יום עסקים בתיאום עם שירות הלקוחות שלנו.

מעוניינים ביותר מ-6 תשלומים? 💳 ניתן לבצע את ההזמנה טלפונית מול נציג ולסדר את התשלום בהסכמות מיוחדות בהתאם לתנאי חברת האשראי הסולקת. 

אם אתם מעוניינים באופציה הזו, מוזמנים להשאיר פרטים ונחזור אליכם בהקדם

מדיניות החזרות 🛍️

אפשר להחזיר כל מוצר תוך 14 ימי עסקים, בתנאי שהוא סגור ובאריזתו המקורית.
מוצרים אלקטרוניים שנפתחו ושומשו נחשבים למחודשים ולכן לא ניתן להחזירם.

כך אנחנו מבטיחים שכל מוצר שתקבלו חדש לגמרי ולא נעשה בו שימוש! ✨

שירות אישי ומקצועי

טכנולוגיה ייחודית למציאת המחיר הטוב ביותר!

משווקים מורשים

חנות מורשית ע"י היבואנים הרשמיים בישראל

דירוג גולשים

דירוג גולשים 4.8 באתרי השוואות המחירים המובילים

משלוחים מהירים

משלוחים מהירים עד הבית, לכל רחבי הארץ!

שירות לקוחות מקצועי

שירות לקוחות מקצועי והוגנות בעסקים!

תשלום מאובטח

תשלום מאובטח בתקן סליקה בינלאומי!

לא בטוחים איזה דגם לבחור? צריכים הכוונה מקצועית לפני הרכישה או שאלה?

השאירו פרטים ונחזור אליכם כל כך מהר שאפילו לא תספיקו להגיד "בייפו"... 😉

טופס צור קשר לעמוד מוצר
וואטסאפ

סרגל נגישות